Отключить рекламу

Подпишитесь!


10.02.13
1301 12 Печатать

Информация для пользователей "ДПС Захист звітності"

   
Мінімальні вимоги щодо встановлення оновленої "ДПС Захист звітності"

   
   Повідомляємо Вам, що оновлена програма "ДПС Захист звітності" може бути встановлена лише на операційні системи XP Service Pack 2 (SP2), Vista, Windows 7. Попередні версії операційних систем Windows не підтримуються.
   
   
Вирішення помилки при розшифрувані квитанції

   
   У зв’язку з оновленням програмного забезпечення для звітності «ДПС Захист звітності» до версії 1.1.0.5. клієнти АЦСК ІДД ДПС, які відправили або відправляють звітність у програмі версії 1.0.1.1. не зможуть відкрити повідомлення про прийняття звіту засобами оновленої програми.
   
   Відкриття таких повідомлень клієнтам слід здійснювати у програмі версії 1.0.1.1. в наступному порядку:
   
   1. З офіційного інформаційного ресурсу АЦСК ІДД ДПС http://www.acskidd.gov.ua/ завантажуємо інсталяційний пакет програми «ДПС Захист звітності» версії 1.0.1.1. за цим посиланням (УВАГА! Не оновлювати програму до версії 1.1.0.5.);
   
   2. Прийняти всі необхідні квитанції, переглянути їх вміст (за необхідності роздрукувати);
   
   3. Після отримання квитанцій слід оновити програмне забезпечення «ДПС Захист звітності» до версії 1.1.0.5. засобами програми, як показано нижче.
   
   

По материалам АЦСК ІДД ДПС
Теги
Отключить рекламу
Комментарии
  • Аноним
10.02.13 21:22

т.е. на ХР (SP3), и на Вин8 она не станет?

Ответить
    Оценить
  • 0
  • 0
  • Бух-Бухи
10.02.13 21:47

На 2000 точно не работает, уже есть сообщения... "Счастливым" владельцам 2000 - срочно заменять операционную систему... Потому как на 2000 не будет работать и мутированный кастрат по единому внеску...

Ответить
    Оценить
  • 0
  • 0
  • ИринаМ
10.02.13 22:05

"т.е. на ХР (SP3), и на Вин8 она не станет?" вы ж читайте "Попередни" "Попередні версії операційних систем Windows не підтримуються", а все что дальше новое, то должно поддерживаться

Ответить
    Оценить
  • 0
  • 0
  • Аноним
10.02.13 23:15

должно поддерживаться и поддерживается - большая разница

Ответить
    Оценить
  • 0
  • 0
  • Ігор
11.02.13 01:48

Читаєм уважно- Мінімальні вимоги щодо встановлення оновленої "ДПС Захист звітності"

Ответить
    Оценить
  • 0
  • 0
  • Олег
11.02.13 03:07

Server 2003 не поддерживается. Это издевательство со стороны разрабов. Нам что, теперь Windows XP или 7 всем покуавть? По-моему тут должна вмешаться СБУ. Без коррупции тут не обошлось.

Ответить
    Оценить
  • 0
  • 0
  • Елена
11.02.13 07:06

При установке доппрограммы для подписи с диска В... не открывается гнучний диск

Ответить
    Оценить
  • 0
  • 0
  • Бухи-Бухи
11.02.13 09:13

Когда уже эта программа будет отправлять отчеты в ПФ?

Ответить
    Оценить
  • 0
  • 0
  • Елена
11.02.13 22:26

У меня Вин 8 стоит, и программа стала, работает, только запускать нужно от имени администратора, а на прямую не запускается. Так же и 1С 7

Ответить
    Оценить
  • 0
  • 0
  • СОЛЬ
13.02.13 10:52

У меня ХР и открівается, если послать отчет во второй раз)))))))))))))))) супер! Классно придумали. Скоро лицензии пойдут проверять на винду (((

Ответить
    Оценить
  • 0
  • 0
  • zvitok.org.ua
14.02.13 06:46

В Пенсионый и статистику уже оправлять можно, но только через фирму IFin, подробности на сайте !

Ответить
    Оценить
  • 0
  • 0
  • zzz
19.02.13 23:31

Обновил программу-теперь она не открывает квитанции-НА ХЕР НАДО такие обновления???? Теперь все удалять и заново делать?у меня 5 предпренимателей и отчеты в 2 программах?Увольте рукожопых!!!

Ответить
    Оценить
  • 0
  • 0
Комментирование новости отключено
Контекстная реклама
Отключить рекламу
Календарь бухгалтера
Пн Вт Ср Чт Пт Сб Вс
1 2 3
4 5 6 7 8 9 10
11 12 13 14 15 16 17
18 19 20 21 22 23 24
25 26 27 28 29 30
Приложение
Курсы валют
Для того, чтоб распечатать текст необходимо авторизоваться или зарегистрироваться